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BUSINESS CARDS
3"x25"

RESUMES
85"x11”

These are some basic document dimensions to

use as a guide, however UGS can print many

unique sizes so just be sure to ask!

BOOKLETS
5.5"x8.5"
8.5"x11"

POSTERS
85'x11”
11"x 17"

WIDE FORMAT
Up to 36" wide
Unlimited length
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DOCUMENT SETUP - BLEEDS

______________________________

WHAT ARE BLEEDS, AND WHEN ARE THEY : \

Bleeds are required whenever the image area

\ example of an

illustration that

extends to the very edge of the page, such as in !
E bleeds

the red banner at the top of this page. Because
most printers are unable to print all the way to the edge of
the sheet of paper, files will be printed on larger pieces of

paper and trimmed down to size. Bleeds extend the image

1
1
1
1
1
1
1
1
1
1
1
1
1
1
1
area outside the finished page size to ensure a clean trim. !
1
1
1
1
1
1
1
1
1
1
1
1
1
1

BLEED DIMENSIONS 8.5"
Bleeds should be .125” and can be applied in the new \
d t 1 ! this document will
oetment pane I be trimmed to the
: solid black line (the
""""""""""""""""""""" finished page size of
REMEMBER! 8.5")

It is not enough to just apply the bleed settings in
the new document panel, you have to remember
to extend the images and illustrations outside the finished

page size, like in the example to the right.
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CREATING ANEW DOCUMENT IN
PHOTOSHOP

Set document dimensions and bleeds right in the

new document panel. (File > New)

USED FOR:

Image-Dominant Posters

set the document size

Name: | Business Cards|

— Preset: [ Custom

Size: |

[ Save Preset... ]

Width: |3.5

| Delete Preset... |

set the resolution
to 300 ppi

Resolution: |3[)(] | [ Pixels/Inch

Color Mode: | CMYK Color # | | 8 bit

Background Contents: [ White

Image Size:

2.40M

B Advanced
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CREATING ANEW DOCUMENT IN
ILLUSTRATOR

Set document dimensions and bleeds right in the

new document panel. (File > New)

USED FOR:
Business Cards set the page size

Posters

set the bleeds

Mame: | Business Cards

Profile: | [Custom]

Number of Artboards: =1 1

REIEAEEA

Spacing: }%| 0.28 in

| Columns: |%| 1

Size: | [Custom]

Width: | 3.5 in

Height: | 2in

Units: | Inches

orlentation:

Right

Top Bottom Left
Eleed: \Il‘ 0.125 in Izl‘ 0.125 in Izl‘ 0.125 in Izl‘ 0.125 in

Color Mode:CMYEK, PPI:300, Align to Pixel Grid:No
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CREATING A NEW DOCUMENT IN
INDESIGN

Set document dimensions and bleeds right in the
new document panel. (File > New > Document)

USED FOR:
Business Cards set the page size
Résumés
Booklets
Posters
set the bleeds

Document Preset: [ [Custom]

Intent: [ Print

Number of Pages:
Start Page #:

) Facing Pages
[ | Primary Text Frame

[ Cancel ]

[ Save Preset... ]

[ Fewer Options ]

—Page Size: [ Letter = ]

Orientation:

— Columns

Number: Gutter: 510.1667 in

— Margins
sottom: [Zi1in | B ouside: Eliin |

— Bleed and Slug

Top Bottom  Inside Qutside

Bleed: [0.125in |0.125in |[0.125in |/0.125in | @

Slug: [0 in '0in 0 in 'oin | &

T

ifyou don't see
the bleed
options, press
this button,
which will say
"More Options”
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IMAGE RESOLUTION

IMAGE RESOLUTION REQUIREMENTS
All images must be resized to at least 300 ppi

(pixels per inch) to make sure they do not look
pixelated when they are printed. Be sure to use high-
quality images in your designs. (Images pulled off the
web are often only 72 ppi and not ideal for print.)

IMAGE RESIZING

Images can be resized many ways, and the following
two pages will explain how to correctly resize them in
Photoshop and in Preview on a Mac.

PLACING IMAGES

When placing images in InDesign, Illustrator or
Photoshop (File > Place) it is best to just click inside
the document to place them at their full size, and be
careful not to drag them any bigger (which will

decrease the resolution.)

example of a clear high
resolution image

example of a blurry low
resolution image

*note: low resolution
images may look clear on
your computer screen,
but can still print poorly
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HOW TO RESIZE AN IMAGE TO 300 PPI

IS o

Open image in Photoshop

Image > Image Size

Uncheck the "Resample Image" checkbox

Type 300 into the Resolution box

Click OK

Save

set the resolution

— Pixel Dimensions: 15.0M
Width: 2800 pixels

Height: 1867 pixels

— Document Size:

Width: |9.333 | Inches

Height: |6.223 | Inches

Resolution: | 300 [ Pixels/Inch

| | Scale Styles
IET Constrain Proportions

make sure this box
is unchecked

*note: when you set the
resolution to 300, the
height and width will
change automatically.
This will be the largest
possible image size.

| | Resample Image:

| Bicubic Automatic
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HOW TO RESIZE AN IMAGE TO 300 PPI
Open image in Preview

Tools > Adjust Size

Uncheck the "Resample Image" checkbox
Type 300 into the Resolution box

Click OK

Save

IS o

set the resolution

mabke sure this
box is unchecked

Image Dimensicns

wath 253 |

& | inches

Height: | 1.67
Resolution: pixels finch =

Scale proportionally
Ilesuldyglze

| | Resample image
percent

14 KB (was 14 KB)
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BINDING: SADDLE STITCHING

Many magazines are bound using a method called
saddle stitching, which is illustrated in the image to
the right. The pages are printed on a piece of paper
that is folded, called a signature. Each signature has 4
pages (2 on the front and 2 on the back.) Because of
this, the number of pages in a saddle stitched
document must be a multiple of 4.

SPIRAL BINDING

Documents that will be spiral bound only need to

have pages in multiples of 2.

INSERTING BLANK PAGES

In the pages menu (Window > Pages) right click on
any page near where you want to insert a blank page,
and click "Insert Pages.” These can be inserted at the
beginning or end of a document to make it add up to

the correct number of pages.

\\\

T

example of a 4-page
signature, used in
saddle stitching

(this document will
be a total of 12 pages)

UGS Design Guide - Page 11



4 BACKTO TABLE OF CONTENTS

DESIGN CONSIDERATIONS - SPOT COLORS

WHAT ARE SPOT COLORS?

Digital printing presses print with four primary colors
of ink (process colors): cyan, magenta, yellow and
black, which combine to create all the colors you will
see on a printed page. In special circumstances,
companies will choose to print with additional pre-
mixed colors of ink (spot colors) in order to match a

color exactly.

HOW DOES UGS HANDLE SPOT COLORS?
At UGS, color jobs can be printed accurately and high

quality without the use of spot colors, so they should
be avoided when creating a file. Choose process
colors (like in the example to the right) unless you
want us to match a specific spot color. In that case,
keep the spot color in your file and let us know so we

can convert it for you.

% Color | Swatches | *=  example of a spot
color (what to avoid)
R 100

Tq‘

% PANTONE 202 CVC [=] [&

|

% Color | Swatches | ~=| example of the same
red as a process color
R - P

(| —
%qun
Emv*ﬁs

K*#?
 u

(notice that you can
see the CMYK values)
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DESIGN CONSIDERATIONS -

WHAT ARE RICH BLACKS?

Rich black occurs when black is printed using black
ink in addition to one or more of the other process
colors: cyan, magenta or yellow. This creates a darker
black, but can also cause quality issues on digital

presses.

AVOID RICH BLACKS

When choosing black for your design, make sure it is
only 100% black, without any of the other colors
added in.

RICH BLACKS

e color NN = etk ot o avoia)
B Y —55
I% M —— 82 B
¥ * 44 ré
K 100 |%
I
SR——
% Color | Swatches | ==  example of 100% black
. [ — 0 o (notice that only black

ink has a percent
M — | % value)
Y — %
© W

M
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USE LICENSED FONTS

When designing your files, it is important to choose
fonts that can be embedded in PDFs, which is how we
want you to save your files. If you do not own the font
or if it does not have the correct license, you will see
an error message similar to the example on the right.
If this happens, unfortunately you will have to choose

a different font for us to be able to print your file.

Cannot save the file as the font "STXihei" could not
be embedded because of licensing restrictions.

o)
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PREFERRED DOCUMENT FORMAT

At UGS, we ask that you save and submit all files as Save As: | Business Cards.pd
PDE
a (<> |l = m w | =~ ][ 3 Macintosh HD
E Desktop ==
SAVING AS A PDF IN PHOTOSHOP e i
. B Documen
L Flle > Save As ﬁ Appli:ati.f. Applications System User Guides And
2. Choose Photoshop PDF from drop-down menu £ Library R

=l e
3. Save {E] Macintos. .

[ Photoshop PDF

[ | As a Copy [ | Notes

[ Alpha Channels [ Spot Colors

[ Layers

[_| Use Proof Setup: Working CMYK

(¥ Embed Color Profile: sRGE IEC61966-2.1

New Folder
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SAVING AS APDF IN ILLUSTRATOR
1. File > Save As
2. Choose Adobe PDF from drop-down menu

3. Save

EXPORT OPTIONS

4. InMarks and Bleeds, uncheck "All Printer's Marks"

5. Check "Use Document Bleed Settings"

6. Save PDF

make sure all these
boxes are unchecked

check "Use Document
Bleed Settings”

Save As: IBusiness Cards.pdf I E]

[= Desktop _
petures i ﬁ i
ﬁ Documents

ﬁ Applicati... Applications Library System User Guides And
2 Information
(L Library

2] Macintos...
SHARED

a
& gre =
< Users

I Format: | Adobe PDF (pdf) gl I
("] Use Artboards (o)Al (_JRange: 1

[“Caner | (o]

Adobe PDF Preset: \ [Illustrator Default) (Modified)

Standard: | None | *| Compatibility: [ Acrobat 6 (PDF 1.5)

General Marks and Bleeds
Marks
[ All Printer's Marks
Cvrim arks | priner wark Type: foman <]

[ megistraton Marks | vk weighe: [0.25 1 <]
[ Color Bars

N : .
i ofsetEfoossin |

Bleeds

[ Use Bleed Settings
Top: [£]0in N Left: 3o in
B
Bottom: Right:
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SAVING AS A PDF IN INDESIGN

1. File > Adobe PDF Presets > [High Quality Print] e wliioh Gus iy int) modified)
S Standard: | None Compatibility: | Acrobat 5 (PDF 1.4)
2. Save
General Ceneral
Compression
Nk Bhends Description: |[Based on '[High Quality Print]] Use these settings to create
Adobe PDF documents for quality printing on desktop printers
EXPO RT OPTIONS - PAG ES and proofers. Created PDF documents can be opened with
Acrobat and Adobe Reader 5.0 and later.
In the "General” menu, check "Pages," not
—Pages
"Spreads.” Don't worry, this will not permanently @Al
Q1N Ra : ;
remove any double-page spreads. UGS will "add Oftarge: 5
o ) (=) Pages
them back in" when they impose the document f O spreads

or YOU. —Options

[ | Embed Page Thumbnails [ | View PDF after Exporting
|| Optimize for Fast Web View | | Create Acrobat Layers
|| Create Tagged PDF

Export Layers: [ Visible & Printable Layers :]

—Include
[_| Bookmarks [_| Non-Printing Objects
check "Pages ! [_| Hyperlinks [_] Visible Guides and Grids

Interactive Elements: [ Do Not Include :]
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EXPORT OPTIONS - MARKS
In the "Marks and Bleeds" menu, uncheck "All

Printer's Marks." UGS will add their own crop
marks so you don't have to!

EXPORT OPTIONS - BLEEDS

Check "Use Document Bleed Settings" and make

sure your bleeds are set to .125"

make sure all of
these boxes are
unchecked

check "Use Document
Bleed Settings”

Adobe PDF Preset: [ [High Quality Print] (modified)
Standard: [ None

| Marks
;D All Printer's Marks

Marks and Bleeds

Compatibility: | Acrobat 5 (PDF 1.4)

[_| Crap Marks

| | Bleed Marks

["] Registration Marks
|| Color Bars

|_| Page Information

Type:
Weight:
Offset: [£10.0833 in

Bleed and Slug

™ Use Document Bleed Settings

Bleed:

Top: [£10.125 in
Bottom: E{)lzsm ]

[ |Include Slug Area

Left: [£10.125 in
Right: [50.125in
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EXPORT OPTIONS - COLOR CONVERSION

In the "Output” menu, choose "No Color Conversion."

Adobe PDF Preset: | [High Quality Print]

Standard: | None Compatibility: | Acrobat 5 (PDF 1.4)
General QOutput
Compression
F I NAL ST E P Marks and Blaads —Calor

Color Conversion: [ Mo Color Conversion

Click "Export" to save your PDFE. v ] Destination: | N/A

Profile Inclusion Policy: [ Include Tagged Source Profiles

|| Simulate Overprint Ink Manager...

—PDF/X:

Output Intent Profile Name: [ N/A

Output Condition Name: N/A

Output Condition Identifier: N,-‘A

Registry Name: ﬁ,-‘A

—Description
Position the pointer over a heading to view a description.
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10 THINGS TO REMEMBER
1.

5.
6.
7.
8.
9.

Create .125" bleeds when setting up a new document,
and extend the image area outside the final trim size.
Resize all images to 300 ppi, don't resample!

Place images at full size and do not drag them any
bigger.

Saddle stitched booklets should have a total page
count that is a multiple of 4, and coil bound booklets
should have a total page count that is a multiple of 2.
Avoid spot colors and rich blacks.

Make sure fonts are properly licensed.

Save all files as a PDF.

Export as pages, not spreads.

Don't export marks or bleeds, but do use document
bleed settings.

Choose no color conversion.

we can printit.
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